2026-06-10 归档

今日共收录 1730 条安全情报,包含 831 个 CVE,478 篇安全通告,以及 120 篇研究论文。

← 返回归档列表
漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47917

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47916

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47915

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47914

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47913

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could result in arbitrary code execution in the context of the...

CVE-2026-47912

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by a Use After Free vulnerability that could

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context ...

CVE-2026-47911

Acrobat Reader versions 24.001.30365, 26.001.21651 and earlier are affected by an out-of-bounds write vulnerability that

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

OSCAL-GUI contains a reflected cross-site scripting vulnerability that allows unauthenticated attackers to execute arbitrary JavaScript in a victim's browser by injecting malici...

CVE-2026-34416

OSCAL-GUI contains a reflected cross-site scripting vulnerability that allows unauthenticated attackers to execute arbit

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Evoluted PHP Directory Listing Script through 4.0.5 contains a reflected cross-site scripting vulnerability in index.php where the dir parameter value is reflected without HTML ...

CVE-2026-25557

Evoluted PHP Directory Listing Script through 4.0.5 contains a reflected cross-site scripting vulnerability in index.php

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

UXSS in Focus for iOS / Klar Webkit navigation. This vulnerability was fixed in Focus for iOS 151.3.1 and Klar for iOS 151.3.1.

CVE-2026-11799

UXSS in Focus for iOS / Klar Webkit navigation. This vulnerability was fixed in Focus for iOS 151.3.1 and Klar for iOS 1

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

image-size 1.1.0 before 1.2.1 and 2.0.0 before 2.0.2 contain a denial of service vulnerability in the findBox function when processing specially crafted images with zero-sized b...

CVE-2025-71319

image-size 1.1.0 before 1.2.1 and 2.0.0 before 2.0.2 contain a denial of service vulnerability in the findBox function w

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

A flaw exists in FlashArray Purity where insufficient filtering of certain data paths could expose sensitive information to an authenticated user with low privileges.

CVE-2026-6445

A flaw exists in FlashArray Purity where insufficient filtering of certain data paths could expose sensitive information

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

A flaw exists in the FlashArray Purity management interface where an authenticated low-privileged user may, under specific conditions, access functionality beyond their assigned...

CVE-2026-6444

A flaw exists in the FlashArray Purity management interface where an authenticated low-privileged user may, under specif

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Substance3D - Sampler versions 6.0.0 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current...

CVE-2026-48306

Substance3D - Sampler versions 6.0.0 and earlier are affected by an out-of-bounds write vulnerability that could result

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Substance3D - Sampler versions 6.0.0 and earlier are affected by an out-of-bounds write vulnerability that could result in arbitrary code execution in the context of the current...

CVE-2026-48305

Substance3D - Sampler versions 6.0.0 and earlier are affected by an out-of-bounds write vulnerability that could result

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Dreamweaver Desktop versions 21.7 and earlier are affected by an Incorrect Authorization vulnerability that could lead to arbitrary file system read. An attacker could exploit t...

CVE-2026-47910

Dreamweaver Desktop versions 21.7 and earlier are affected by an Incorrect Authorization vulnerability that could lead t

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Dreamweaver Desktop versions 21.7 and earlier are affected by an Improper Input Validation vulnerability that could lead to arbitrary file system read. An attacker could exploit...

CVE-2026-47909

Dreamweaver Desktop versions 21.7 and earlier are affected by an Improper Input Validation vulnerability that could lead

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Dreamweaver Desktop versions 21.7 and earlier are affected by an Access of Uninitialized Pointer vulnerability that could result in arbitrary code execution in the context of th...

CVE-2026-47908

Dreamweaver Desktop versions 21.7 and earlier are affected by an Access of Uninitialized Pointer vulnerability that coul

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Dreamweaver Desktop versions 21.7 and earlier are affected by an Improper Access Control vulnerability that could lead to arbitrary file system read. An attacker could exploit t...

CVE-2026-47907

Dreamweaver Desktop versions 21.7 and earlier are affected by an Improper Access Control vulnerability that could lead t

历史摘要 · 未重新核验 · NVD

漏洞预警2026-06-09 发布INFO

Dreamweaver Desktop versions 21.7 and earlier are affected by a Dependency on Vulnerable Third-Party Component vulnerability that could result in arbitrary code execution in the...

CVE-2026-47906

Dreamweaver Desktop versions 21.7 and earlier are affected by a Dependency on Vulnerable Third-Party Component vulnerabi

历史摘要 · 未重新核验 · NVD