2026-09-08 归档

今日共收录 1006 条安全情报,包含 268 个 CVE,456 篇安全通告,以及 21 篇研究论文。

← 返回归档列表
漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Use of Hard-coded Credentials vulnerability. An unauth...

CVE-2026-80170

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Improper Certificate Validation vulnerability. An unau...

CVE-2026-80164

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Improper Limitation of a Pathname to a Restricted Dire...

CVE-2026-80131

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains a Relative Path Traversal vulnerability. A low privileged...

CVE-2026-80130

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Improper Limitation of a Pathname to a Restricted Dire...

CVE-2026-80129

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Improper Authentication vulnerability. A low privilege...

CVE-2026-80128

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Improper Certificate Validation vulnerability. An unau...

CVE-2026-79734

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains an Use of Hard-coded Cryptographic Key vulnerability. A l...

CVE-2026-78487

Dell SCG 5.0 Appliance versions prior to 5.36.00.16 and Dell SCG 5.0 Application versions prior to 5.36.00.00, contains

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

A flaw was found in 389 Directory Server. The SELFDN ACI bind-rule evaluator incorrectly matches an anonymous LDAP client's empty bind DN against an empty stored attribute value...

CVE-2026-76560

A flaw was found in 389 Directory Server. The SELFDN ACI bind-rule evaluator incorrectly matches an anonymous LDAP clien

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

The WP Fusion (Pro) plugin for WordPress is vulnerable to Privilege Escalation in all versions up to, and including, 3.47.13. This is due to insufficient authorization checks on...

CVE-2026-14444

The WP Fusion (Pro) plugin for WordPress is vulnerable to Privilege Escalation in all versions up to, and including, 3.4

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

The The Email Subscribers & Newsletters – Email Marketing, Post Notifications & Newsletter Plugin for WordPress plugin for WordPress is vulnerable to arbitrary shortcode executi...

CVE-2026-12757

The The Email Subscribers & Newsletters – Email Marketing, Post Notifications & Newsletter Plugin for WordPress plugin f

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

The Masteriyo LMS plugin for WordPress is vulnerable to unauthorized data deletion due to a missing capability check on the 'delete_item_permissions_check' function in the Cours...

CVE-2026-8279

The Masteriyo LMS plugin for WordPress is vulnerable to unauthorized data deletion due to a missing capability check on

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Affected versions of MISP allow authenticated users to retrieve object-reference records by UUID through EventGraphTool::get_reference_data() without first checking whether the ...

CVE-2026-86451

Affected versions of MISP allow authenticated users to retrieve object-reference records by UUID through EventGraphTool:

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Affected versions of MISP contain inconsistent authorization checks across dashboard widgets that display organisation information. Several organisation-related widgets did no...

CVE-2026-86441

Affected versions of MISP contain inconsistent authorization checks across dashboard widgets that display organisation i

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

Affected versions of MISP insufficiently validate URLs used by dashboard widgets, particularly the Button widget. The widget's URL is stored configuration controlled by a user...

CVE-2026-86440

Affected versions of MISP insufficiently validate URLs used by dashboard widgets, particularly the Button widget. The

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in the Footnote extension that fails to deduplicate footnote definitions. Attackers can cra...

CVE-2026-86435

commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in the Footnote extension that fai

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

league/commonmark versions >= 2.0.0 and < 2.8.4 (patched in 2.9.0) contain a denial of service vulnerability in UniqueSlugNormalizer::normalize(), which restarts its numeric-suf...

CVE-2026-86434

league/commonmark versions >= 2.0.0 and < 2.8.4 (patched in 2.9.0) contain a denial of service vulnerability in UniqueSl

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in the Attributes extension where AttributesListener::findTargetAndDirection() performs qua...

CVE-2026-86433

commonmark versions from 1.5.0 before 2.8.4 contain a denial of service vulnerability in the Attributes extension where

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

commonmark versions from 2.0.0 before 2.8.4 contain a denial of service vulnerability in XmlRenderer that emits depth-proportional indentation for every XML tag. Attackers can p...

CVE-2026-86432

commonmark versions from 2.0.0 before 2.8.4 contain a denial of service vulnerability in XmlRenderer that emits depth-pr

历史摘要 · 未重新核验 · NVD

漏洞预警2026-09-07 发布INFO

league/commonmark (thephpleague/commonmark) versions >= 2.7.0 and < 2.9.1 contain a cross-site scripting vulnerability in the AttributesExtension. Prefixing an attribute name wi...

CVE-2026-86431

league/commonmark (thephpleague/commonmark) versions >= 2.7.0 and < 2.9.1 contain a cross-site scripting vulnerability i

历史摘要 · 未重新核验 · NVD